View Single Post
Unread 02-23-2009, 12:24 AM   #11
Cooling Neophyte
Join Date: Oct 2008
Location: adelaide
Posts: 11
Default Re: Snap 4500 - end of the line

Update - i managed to install 3.2.019 on it - old original had drives (250GB) clean install and guess what - still didnt work.

I dont know how its still holding on to its settings ( i am assuming here it must be) as after 8 clean re-install's it still will not add to AD. I have looked at the origianal release notes and tried several admin accounts - but it still comes up with the same error.

To test the joining, i removed the second snap from the AD group (this one wont allow netvault access) and into a workgroup - i then re-added it back to the AD - imported all usernames and correct access so its not the usernames password that is at fault here.

will have one final go tonight and then if no-go tomorrow morning - dariks boot-n-nuke death and then win2k3.t

Re - other OS install on snaps - can you set RAID in the bios ?

Attached Images
File Type: jpg error 3.2.019.JPG (36.7 KB, 13 views)
villa411 is offline   Reply With Quote